Последняя активность

  • D
    Добрый день! Один из обязательных тестов токена не проходит. С новым микрокодом такое может быть на старых версиях клиента. Я так...
  • D
    Какая ошибка при соединении с ФПСУ при этом?
  • D
    Добрый день! Почему нужна именно версия 5.6? Она не будет работать под big sur.
  • D
    Denis_M ответил(а) в теме ubuntu fpsu amicon 5.7.
    Добрый день! В версии 5.7.0 нет поддержки ядер 5.6.* и выше Вам необходимо установить версию из этой темы : Бета-версия "ФПСУ-IP/Клиент"...
  • Roman_Sein
    Добрый день! Нужны подробности. Какая версия ФПСУ/Клиента? В чём заключается нестабильность работы? Прошивка токена ни как не связана...
Сверху